社区论坛

whatsns内容付费系统 v4.0 日期:2019/2/26 15:32:30

社区论坛 | 免费版 | 大小:24.30MB | 环境:PHP/Mysql | 人气:3407

whatsns问答系统是一款可以根据自身业务需求快速搭建垂直化领域的php开源问答系统,内置强大的采集功能,支持云存储,图片水印设置,全文检索,站内行为监控,短信注册和通知,伪静态URL自定义,熊掌号功能,百度结...

仿天涯论坛模板的免费论坛系统 v2.0 日期:2019/2/22 16:15:38

社区论坛 | 免费版 | 大小:1.57MB | 环境:PHP/Mysql | 人气:1684

这个免费的仿天涯论坛模板的免费论坛系统(php在线问答系统源码)是一个用PHP+MySQL语言编写的论坛系统,但是管理员可以在后台一键切换成.shtml、.html、.htm、.asp、.aspx、.cgi、.php、.jsp、.cgi、/ 等任何一种网...

FluxBB v1.5.11 日期:2019/1/2 9:24:53

社区论坛 | 开源软件 | 大小:398KB | 环境:PHP/Mysql/SQLite | 人气:4636

FluxBB是个快速、轻量级基于PHP开发的论坛系统。页面符合XHTML与CSS标准。支持MySQL、PostgreSQL、SQLite等数据库。支持通过插件扩展增强其功能。

WeCenter社交化问答系统 v3.3.0 日期:2018/12/11 9:28:27

社区论坛 | 开源软件 | 大小:7.35MB | 环境:PHP/Mysql | 人气:33904

Wecenter(微中心系统软件)是一款由深圳市微客互动有限公司开发的具有完全自主知识产权的开源软件。它安全,可靠,快速更迭,可以迅速帮助企业和组织通过微信,微薄,APP,网页社区等交互模式建立和客户之间的互动...

ThinkSAAS开源社区 v2.7 日期:2018/12/10 10:13:40

社区论坛 | 开源软件 | 大小:3.69MB | 环境:PHP/Mysql | 人气:15459

代码完全开源、灵活开放的建站系统程序ThinkSAAS开源社区基于PHP+MySQL开发完成,运行于Linux 平台和Windows平台,完美支持Apache和Nginx运行环境。完全开源的源代码更有助于php开发者进行深入得二次开发和改造。支...

安米社区程序 v1.1.0 日期:2018/11/28 14:19:47

社区论坛 | 共享版 | 大小:2.51MB | 环境:PHP/Mysql | 人气:733

安米程序[新一代H5手机建站程序]是一款专注于H5手机网站/app建设的一款程序,具有免费开源,上手难度低,程序精简(程序不足1M),功能强大,不懂编程也能轻松定制自己想要的功能。后台强大的组件编写功能,可以像堆...

小袁论坛 v1.0 日期:2018/11/14 10:03:44

社区论坛 | 免费版 | 大小:8.50MB | 环境:PHP/Mysql | 人气:843

小袁论坛是用了帝国CMS系统基础框架,独立自主二次开发后形成的简单而实用论坛版本,是一款开源的跨平台论坛程序,以“简单+好用”为基本产品理念,大部分操作与帝国CMS类似,除了拥有论坛基本功能外,还...

cpf开源SNS问答社区 v0.7.1 日期:2018/8/2 8:52:19

社区论坛 | 开源软件 | 大小:3.04MB | 环境:PHP/Mysql | 人气:3941

cpf是一个以话题为中心社区软件。 您可以为每个话题创建论坛、问答、文章三个模块,快速的建立自己的知识社区。cpf问答社区包含以下功能:后台1、话题管理(创建,推荐,设置话题编辑)2、用户管理3、内容管理4、交...

Flarum中文优化版 v0.1 beta7C 日期:2018/7/27 8:47:00

社区论坛 | 开源软件 | 大小:8.97MB | 环境:Linux/PHP/Mysql | 人气:4365

Flarum是使用 PHP+MySQL 进行开发的论坛类开源网站源码。Flarum是新一代论坛软件,它使网上讨论变得乐趣。它简单,快速,而且免费。环境要求:需要PHP5.6+和MySQL5.5+特点:1. Flarum是充满创新的,体现在这美丽简洁...

esoTalk中文优化版 v1.0.0 g5 日期:2018/7/26 9:27:34

社区论坛 | 开源软件 | 大小:1.04MB | 环境:PHP/Mysql | 人气:1137

esoTalk 可能大家不太熟悉,但她的下一代 Flarum 相信你们一定知道。Flarum 继承了 esoTalk 的许多特性,但又引入新的蛮烦:加载速度慢,容易崩溃,插件安装蛮烦,需要新的环境(beta8 需要php7.1+ mysql5.6+)... 种...